Pobór prądu przez różne urządzenia

Linksys SRW2048, 48portowy, pobiera 25W bez podłączonych portów, oraz +1W na każdy podniesiony port 1Gbps.

TP-Link SG3210, 8 portowy, pobiera 5.5W na luzie (sam zasilacz odłączony od switcha (12V) zużywa 2.4W) 6.2W po włożeniu SFP 3km SM WDM, oraz 9W przy podłączonych 8 portach miedzianych 1Gbps (bez SFP). Nie ma wentylatora.

TP-Link SG2424, 24 portowy, 4 porty wymienne z SFP. Zasilacz 5V. Pobiera 10.7W na luzie.
TP-Link SG3424, 24 portowy, 4 porty wymienne z SFP. Zasilacz 5V. Pobiera 8W na luzie.

netis ST3310GF (8 portów GE + 2 SFP) zasilacz 12V, pobór switcha na luzie 2.7W

Switch D-Link 1510-20 zasilanie 12V, pobór prądu 12W (bez wkładek i z LANami down), ma wentylator. Switch bootuje się 125 sekund(!)

Switch D-Link 1510-28X zasilacz 12V, pobór prądu 1A (pomiar za zasilaczem, na 12V, bez wkładek, na luzie, porty down). Ma jeden wentylator, z detekcją impulsów i czerwoną diodą gdy się zatrzyma. Switch bootuje się 135 sekund(!)

Raspberry PI+zasilacz mikrousb, 4.9W

Lampki choinkowe 300 LED 7.5W

wylaczony IBM x3650 pobiera 28W (podłączony jeden zasilacz)
procesor L5335 (Quad core), RAM 2*4GB, 2 hdd SATA 1TB 3.5″:
181W burnP6
191W 2*burn
198W 3*burn
207W 4*burn
na luzie linux: 173W

Serwer x3650, 2*Quad E5440 2.83GHz, 2*4GB RAM, dwa dyski 2.5″ 750GB, 2*Vertex SSD 256GB
8*burnP6 303W (tylko jeden podlaczony zasilacz)
na luzie, 189W (procesory przechodza na 1992MHz

Serwer x3650 E5345 2.33GHz, 2*4GB RAM, dwa dyski 2.5″ 500GB, 2*OCZ Vertex 128GB
175W na luzie, 231 cpuburnP6*4 (procki na 2.3 chodza caly czas)

Switch Cisco c3550 12G 87W (na luzie, bez wkładek)

Płyta ASROCK Q1900M (celeron J1900) z 8GB RAM DDR3L (1.35V) 21W (gdy się nudzi, z zasilaczem ‚jakiś od PC’)
ASROCK Q1900M+8GB+Intel Dual 10Gbps 31W (2*Direct Attach Copper) (przy 4*burnP6 37W)
(bez dysku, tylko karta SD, Debian)

STB w trakcie uśpienia:
MAG 250 3.4W
Zyxel czary 2101HD 4.5W
Zyxel biały 1001 7.9W
ADB 2840C 7W
EVIO M15 2.8W (podczas pracy 5W) (zasilacz 5V, bootuje się 62s)
Hybroad Z123 2W (podczas pracy 3W!) (zasilacz 12V, bootuje się 53s)

Huawei MA5683T w konfiguracjach:
1*SCUN, 1*PRTE 0.85A, 48V, 41W (mierzone na 48V); (73W mierzone na wejściu zasilacza Emerson HRS1150-9000)
2*SCUN, 1*PRTE 1.55A, 48V, 74W; (111W)
2*SCUN, 1*PRTE, 1*GICF (luzem) 1.55A, 48V, 74W; (113W)
2*SCUN, 1*PRTE, 2*GICF 1.60A, 48V, 77W; (116W)
2*SCUN, 1*PRTE, 2*GICF, 1*GPFD (16portów, bez wkładek) 2A, 48V, 96W; (135W)
2*SCUN, 1*PRTE, 1*GICF, 1*X2CS 1*GPFD (16portów, 6 wkładek C+) 2.1A*48V=100.8W;
(zasilacz bez podłączonego OLTa pobierał 10W)